
<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=1170" />
        <meta name="site" content="ksdk.com" />
        <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=2.27.0" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.min.css" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.structure.min.css" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.theme.min.css" />
        <!--[if IE]><link rel="shortcut icon" href="/content/favicon/KSDK.png?version=2.27.0"><![endif]-->
        <link rel="icon" href="/content/favicon/KSDK.png?version=2.27.0">
        <meta property="fb:app_id" content="1354272198009959" />
        <meta property="og:site_name" content="KSDK" />
        <meta property="og:locale" content="en_US" />
        <meta itemprop="pageType" content="article" />
        <meta name="description" content="Nearly two dozen personal items belonging to the late legendary physicist Stephen Hawking will be for sale at auction beginning on Halloween day." />
                    <script>
                var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/ksdk-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "https://www.ksdk.com/article/news/nation-now/stephen-hawkings-wheelchair-thesis-with-handwritten-notes-up-for-auction/465-ea8769e7-8eca-4797-9820-ec1b301c9914",
                    ad_slots: [],
                    gpt_network_code: "32805352/mo-stlouis-KSDK-B3325_DesktopTablet",
                    //Occurring in Both Sets
                    section: "news",
                    subsection: "nation-now",
                    topic: "",
                    subtopic: "",
                    content_type: "article",
                    category: "news",
                    market: "St. Louis" + ", " + "MO",
                    //New Set
                    subcategory: "nation-now",
                    keywords: "ksdk, St. Louis, news, local news, breaking news, traffic, weather, sports, events",
                    document_title: "KSDK.com",
                    canonical_url: "https://www.ksdk.com/article/news/nation-now/stephen-hawkings-wheelchair-thesis-with-handwritten-notes-up-for-auction/465-ea8769e7-8eca-4797-9820-ec1b301c9914"
                };
            </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://www.ksdk.com",
            "logo": "https://www.ksdk.com/content/logos/mobile/ksdk.png",
            "sameAs": [
            "https://www.facebook.com/ksdktv",
            "https://twitter.com/@ksdknews"
            ]
            }
        </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.ksdk.com",
            "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.ksdk.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
            }
            }
        </script>
            <meta itemprop="datePublished" content="10/22/2018 9:33:10 AM" />
            <meta itemprop="dateModified" content="10/22/2018 10:59:31 AM" />
            <meta itemprop="url" content="https://www.ksdk.com/article/news/nation-now/stephen-hawkings-wheelchair-thesis-with-handwritten-notes-up-for-auction/465-ea8769e7-8eca-4797-9820-ec1b301c9914" />
            <meta itemprop="magnet:custom" name="category" content="news" />
            <meta property="og:url" content="https://www.ksdk.com/article/news/nation-now/stephen-hawkings-wheelchair-thesis-with-handwritten-notes-up-for-auction/465-ea8769e7-8eca-4797-9820-ec1b301c9914">
            <meta property="og:title" content="Stephen Hawking's wheelchair, thesis with handwritten notes up for auction">
            <meta property="og:description" content="Hawking wheelchair, thesis up for auction">
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://media.ksdk.com/assets/GANNETT/images/f3fd4356-6c7a-4ca1-bc54-2abdbf4208bb/f3fd4356-6c7a-4ca1-bc54-2abdbf4208bb_1140x641.jpg">
            <meta property="og:image:width" content="1140" />
            <meta property="og:image:height" content="641" />
            <meta property="og:article:published_time" content="10/22/2018 9:33:10 AM" />
            <meta name="twitter:title" content="Stephen Hawking's wheelchair, thesis with handwritten notes up for auction">
            <meta name="twitter:image:src" content="https://media.ksdk.com/assets/GANNETT/images/f3fd4356-6c7a-4ca1-bc54-2abdbf4208bb/f3fd4356-6c7a-4ca1-bc54-2abdbf4208bb_360x203.jpg">
            <meta name="twitter:card" content="summary">
            <meta name="twitter:site" content="@ksdknews">
            <meta name="twitter:description" content="Hawking wheelchair, thesis up for auction">
            <meta name="twitter:domain" content="www.ksdk.com">
            <link rel="canonical" href="https://www.ksdk.com/article/news/nation-now/stephen-hawkings-wheelchair-thesis-with-handwritten-notes-up-for-auction/465-ea8769e7-8eca-4797-9820-ec1b301c9914" />
            <link rel="alternate" href="https://www.ksdk.com/mobile/article/news/nation-now/stephen-hawkings-wheelchair-thesis-with-handwritten-notes-up-for-auction/465-ea8769e7-8eca-4797-9820-ec1b301c9914" />
            <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "false";
                    utag_data.article_date = "10/22/2018 9:33:10 AM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "ea8769e7-8eca-4797-9820-ec1b301c9914";
                    utag_data.article_keywords = "ksdk, St. Louis, news, local news, breaking news, traffic, weather, sports, events";
                    utag_data.content_title = "Stephen Hawking's wheelchair, thesis with handwritten notes up for auction";
                    utag_data.content_categories = "Stephen Hawking,Albert Einstein";
                    //New Set
                    utag_data.article_byline = "Ashley May, USA TODAY";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
            </script>
            <title>Stephen Hawking's wheelchair, thesis with handwritten notes up for auction | ksdk.com</title>
                <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/KSDK.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/KSDK.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        </style>
    </head>
    <body id="page"
          class="page"
          data-model-siteid="63"
          data-model-gptid="mo-stlouis-KSDK-B3325_DesktopTablet"
          data-model-callletters="KSDK"
          data-model-primarydomain="ksdk.com"
          data-model-imageresizeurl="https://www.ksdk.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.ksdk.com/img/wx/resize/"
          data-model-city="St. Louis"
          data-model-state="MO"
          data-model-fban="1354272198009959"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;KSDK.com&quot;,
  &quot;keywords&quot;: &quot;ksdk, St. Louis, news, local news, breaking news, traffic, weather, sports, events&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Central"
          data-model-twitterid="@ksdknews"
          data-model-omnitureid="0"
          data-model-googleanalytics="459"
          data-model-tealiumgpt="444"
          data-model-version="2.27.0"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
                        data-model-cscrollsectionpriority="false"
          data-model-ispreview="false">
        <div id="fb-root"></div>
            <div class="page__desktop-header">
<div class="desktop-header desktop-header_collapsed_false">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
            <a class="live-indicator__link" data-tracking="live-indicator/buttonClicked" href="/live-video">
                <div class="live-indicator__button live-indicator__button_live">
                    LIVE
                </div>
            </a>

</div>
    </div>
    <div class="toolbar__weather-summary">
<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_97"></div>
        <span class="weather-summary__current-temperature">40</span>
        <div class="weather-summary__location">St. Louis, MO</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">St. Louis Weather Summary: 40 degrees</p>
        </div>
        <!-- span class="weather-summary__details">
        <span class="weather-summary__high-low weather-summary__high-low_visible_true">
            <span class="weather-summary__high-low-icon"></span>
            <span class="weather-summary__high-low-label" title="high">H</span>
            <span class="weather-summary__high-low-temperature weather-summary__high">70</span>
            <span class="weather-summary__high-low-separator">/</span>
            <span class="weather-summary__high-low-label" title="low">L</span>
            <span class="weather-summary__high-low-temperature weather-summary__low">43</span>
        </span>
    </span -->
    </a>
</div>

    </div>
</div>
            </div>
            <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
            <div class="desktop-header__badges"></div>
            <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                <img class="desktop-header__logo" src="/content/logos/mobile/ksdk.png" />
            </a>
            <div class="desktop-header__article-title"></div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false desktop-header__navigation_collapsed_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search"/>
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">
            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase" />
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">KSDK Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/email">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/ksdk/assets/newsletter-352x52.jpg" alt="Newsletters" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/making-a-difference">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/ksdk/assets/making-a-difference.jpg" alt="Making a Difference" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation Now</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/investigative" >Investigations</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather/" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/stormwatch-closings-system-registration" >Stormwatch Closings Registration</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/textalerts" >Text Alerts</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~gas-prices" href="/gasprices" >Gas Prices</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/blues" >Blues</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/cardinals" >Cardinals</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/hss" >High School Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/frankly-speaking" >Frankly Speaking</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/a-place-to-call-home" >A Place to Call Home</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/alive-and-well" >Alive and Well</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~at-the-border" href="/attheborder" >At the Border</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/building-bridges" >Building Bridges</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/buzz60" >Buzz60</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/consumer" >Consumer</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/contests" >Contests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer~dealboss" href="/dealboss" >DEALBOSS</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/diy" >DIY</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food~drinklocalstl" href="/drinklocalstl" >#DrinkLocalSTL</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/magnify-money" >Magnify Money</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/making-a-difference" >Making a Difference</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~events~royal-watch" href="/royalwatch" >Royal Watch</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/sammysstars" >Sammy&#39;s Stars</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.shopdealboss.com/"  target=&quot;_blank&quot;>Shop</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/show-me-st-louis" >Show Me St. Louis</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~business-journal" href="/businessjournal" >St. Louis Business Journal</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/today-in-st-louis" >Today in St. Louis</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/vote" >Vote</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~year-in-review" href="/yearinreview" >Year in Review</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery"  target=&quot;_blank&quot;>Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/about-us" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~advertise" href="/advertise" >Advertise With Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/appearance-requests" >Appearance Requests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KSDK"  target=&quot;_blank&quot;>KSDK Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/rss" >RSS Feeds</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~team-bios" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/appearance-requests-weather" >Weather Academy Requests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="http://yourtake.ksdk.com" >Your Take</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                <a href="https://www.facebook.com/ksdktv" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                <a href="https://twitter.com/intent/user?screen_name=@ksdknews" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <div class="navigation__copyright">&copy; 2018 KSDK-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        

        <div class="page__main page__main_stand-alone_false">
            <div class="page__modal-overlay"></div>
            <div class="page__grid">
                
<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        <div class="grid__throbber"></div>
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    <a class="alert-bar__item alert-bar__item_slides-to-show_3 alert-bar__item_type_weather-alert" href="//www.ksdk.com/severe-weather" data-tracking="alert-bar/linkClicked" data-id="wx-11">
        <h2 class="alert-bar__title">Weather Alert</h2>
        <p class="alert-bar__description">11 Weather Alerts</p>
    </a>
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[[300,250],[300,600]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;ea8769e7-8eca-4797-9820-ec1b301c9914&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;]}}"></div>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                    <div class="grid__throbber"></div>
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="Stephen Hawking&#39;s wheelchair, thesis with handwritten notes up for auction"
        data-model-article="ea8769e7-8eca-4797-9820-ec1b301c9914"
        data-model-section="news"
        data-model-subsection="nation-now"
        data-model-topic=""
        data-model-subtopic=""
        data-model-gptId="444" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.ksdk.com/article/news/nation-now/stephen-hawkings-wheelchair-thesis-with-handwritten-notes-up-for-auction/465-ea8769e7-8eca-4797-9820-ec1b301c9914" data-model-id="ea8769e7-8eca-4797-9820-ec1b301c9914" 
        data-model-gpt="32805352/mo-stlouis-KSDK-B3325_DesktopTablet"
        data-model-hasvideo="false"
        data-model-iscontinuousscroll="false"
        data-model-categories="news, nation-now"
        data-sharing-target="true"
        data-sharing-title="Stephen Hawking&#39;s wheelchair, thesis with handwritten notes up for auction"
        data-sharing-url="www.ksdk.com/article/news/nation-now/stephen-hawkings-wheelchair-thesis-with-handwritten-notes-up-for-auction/465-ea8769e7-8eca-4797-9820-ec1b301c9914"
        
        data-model-author="Ashley May, USA TODAY"
        data-model-keywords="[
  &quot;Stephen Hawking&quot;,
  &quot;Albert Einstein&quot;
]"
>
    <div class="article__article-story">
    <div class="article-story">
        <div class="article-story__lead-asset">


<div class="photo"
     data-model-credit="Justin Tallis, AFP/Getty Images"
     data-model-caption="British theoretical physicist professor Stephen Hawking speaks to members of the media at a press conference in London in 2014. Hawking died earlier this year at age 76. Some of his belongings, including an early wheelchair will be sold at auction."
     data-model-imageurl="https://media.ksdk.com/assets/GANNETT/images/f3fd4356-6c7a-4ca1-bc54-2abdbf4208bb/f3fd4356-6c7a-4ca1-bc54-2abdbf4208bb_750x422.jpg">
    <div class="photo__ratio-enforcer">
        <div class="photo__ratio-enforced">
            <img class="photo__image" src=https://media.ksdk.com/assets/GANNETT/images/f3fd4356-6c7a-4ca1-bc54-2abdbf4208bb/f3fd4356-6c7a-4ca1-bc54-2abdbf4208bb_750x422.jpg />
        </div>
    </div>
    <div class="photo__meta">
        <div class="photo__bg">
            <div class="photo__toggle"></div>
            <div class="photo__text">
                <div class="photo__credit">Photo by: Justin Tallis, AFP/Getty Images</div>
                                <div class="photo__caption">British theoretical physicist professor Stephen Hawking speaks to members of the media at a press conference in London in 2014. Hawking died earlier this year at age 76. Some of his belongings, including an early wheelchair will be sold at auction.</div>
            </div>
        </div>
    </div>
</div>        </div>




        <h2 class="article-story__category article-story__category_section_nation-now"><a data-tracking="article-story/categoryLinkClicked/nation-now" class="article-story__category-link" href="/section/news/nation-now">NATION-NOW</a></h2>



        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">Stephen Hawking&#39;s wheelchair, thesis with handwritten notes up for auction</h1>
        <div class="article-story__abstract">
            Hawking wheelchair, thesis up for auction
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ksdk.com/article/news/nation-now/stephen-hawkings-wheelchair-thesis-with-handwritten-notes-up-for-auction/465-ea8769e7-8eca-4797-9820-ec1b301c9914"
        },
        "headline": "Stephen Hawking&#39;s wheelchair, thesis with handwritten notes up for auction",

            
                "image" : [],
            

        "datePublished": "10/22/2018 9:33:10 AM",
        "dateModified": "10/22/2018 10:59:31 AM",
        "author": {
        "@type": "Person",
        "name": "Ashley May, USA TODAY"
        },
        "publisher": {
        "@type": "Organization",
        "name": "KSDK",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.ksdk.com/content/logos/amp/ksdk.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "Hawking wheelchair, thesis up for auction"
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">
    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Ashley May, USA TODAY
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                5:33 AM EDT October 22, 2018
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            6:59 AM EDT October 22, 2018
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">

    <div class="article-body">
        <div class="text">

                        <p>Nearly two dozen personal items belonging to the late legendary physicist Stephen Hawking will be for sale at auction beginning on Halloween day.&nbsp;</p><p>Christie&#39;s, a global auctioneer headquartered in London, is selling several of Hawking&#39;s papers, including his dissertation, thesis on the origins of the universe and his spectrum of wormholes. Hawking&#39;s notes and equations are visible in some of the pieces, including a line from his <a href="https://onlineonly.christies.com/s/shoulders-giants-newton-darwin-einstein-hawking/this-dissertation-my-original-work-31/62105">October 1965 </a>Cambridge University doctorate thesis&nbsp;stating &quot;This dissertation is my original work,&quot; followed by a &quot;S.W. Hawking&quot; signature. This is one of five known copies of Hawking&#39;s 117-page thesis, and its estimated value is between $126,000 and $189,000.&nbsp;</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;ea8769e7-8eca-4797-9820-ec1b301c9914&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;]}}"></div>
<div class="article-recirculation" data-loaded="false">
            <div class="article-recirculation__wrapper">
                <div class="article-recirculation__header">
                    <div class="article-recirculation__header_side-bar"></div>
                    <h1 class="article-recirculation__header_name">More News</h1>
                    <div class="article-recirculation__header_side-bar"></div>
                </div>

                <div class="article-recirculation__items">

                    <div class="article-recirculation__item">
                        <div class="article-recirculation__container" data-pod="next-story" data-available="false">
                            <div class="article-recirculation__info">
                                <section class="article-recirculation__title-wrap">
                                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-next-story.png" /></div>
                                    <a class="article-recirculation__link" href="#" data-pod="next-story" data-tracking="article-recirculation/databaseArticleClick"><h3 class="article-recirculation__title" data-pod="next-story">Next Story</h3></a>
                                </section>
                                <div class="article-recirculation__info-container">
                                    <div class="article-recirculation__category">
                                        <div class="article-recirculation__asset">
                                            <a class="article-recirculation__link" href="#" data-pod="next-story" data-tracking="article-recirculation/databaseArticleClick">
                                                <div class="article-recirculation__aspect-ratio-enforcer">
                                                    <div class="article-recirculation__aspect-ratio-enforced">
                                                        <img class="article-recirculation__image" data-pod="next-story" data-lazy-loader-ajax />
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <a class="article-recirculation__link" href="#" data-pod="next-story" data-tracking="article-recirculation/databaseArticleClick">
                                            <span class="article-recirculation__headline" data-pod="next-story">
                                                <span class="article-recirculation__not-available">Not Available</span>
                                            </span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="article-recirculation__item">
                        <div class="article-recirculation__container" data-pod="just-for-you" data-available="false">
                            <div class="article-recirculation__info">
                                <section class="article-recirculation__title-wrap">
                                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-just-for-you.png" /></div>
                                    <a class="article-recirculation__link" href="#" data-pod="just-for-you" data-tracking="article-recirculation/liftigniterArticleClick"><h3 class="article-recirculation__title" data-pod="just-for-you">Just For You</h3></a>
                                </section>
                                <div class="article-recirculation__info-container">
                                    <div class="article-recirculation__category">
                                        <div class="article-recirculation__asset">
                                            <a class="article-recirculation__link" href="#" data-pod="just-for-you" data-tracking="article-recirculation/liftigniterArticleClick">
                                                <div class="article-recirculation__aspect-ratio-enforcer">
                                                    <div class="article-recirculation__aspect-ratio-enforced">
                                                        <img class="article-recirculation__image" data-pod="just-for-you" data-lazy-loader-ajax />
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <a class="article-recirculation__link" href="#" data-pod="just-for-you" data-tracking="article-recirculation/liftigniterArticleClick">
                                            <span class="article-recirculation__headline" data-pod="just-for-you">
                                                <span class="article-recirculation__not-available">Not Available</span>
                                            </span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="article-recirculation__item">
                        <div class="article-recirculation__container" data-pod="trending" data-available="false">
                            <div class="article-recirculation__info">
                                <section class="article-recirculation__title-wrap">
                                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-trending.png" /></div>
                                    <a class="article-recirculation__link" href="#" data-pod="trending" data-tracking="article-recirculation/chartbeatArticleClick"><h3 class="article-recirculation__title" data-pod="trending">Trending</h3></a>
                                </section>
                                <div class="article-recirculation__info-container">
                                    <div class="article-recirculation__category">
                                        <div class="article-recirculation__asset">
                                            <a class="article-recirculation__link" href="#" data-pod="trending" data-tracking="article-recirculation/chartbeatArticleClick">
                                                <div class="article-recirculation__aspect-ratio-enforcer">
                                                    <div class="article-recirculation__aspect-ratio-enforced">
                                                        <img class="article-recirculation__image" data-pod="trending" data-lazy-loader-ajax />
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <a class="article-recirculation__link" href="#" data-pod="trending" data-tracking="article-recirculation/chartbeatArticleClick">
                                            <span class="article-recirculation__headline" data-pod="trending">
                                                <span class="article-recirculation__not-available">Not Available</span>
                                            </span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </div>

                <div class="article-recirculation__footer"></div>
            </div>

</div><p>A motorized red and maroon leather wheelchair Hawking used from the late-1980s to the mid-1990s is also for sale. Hawking&nbsp;used a wheelchair during his time at Cambridge and for most of his life, after he was diagnosed with ALS, or amyotrophic lateral sclerosis.&nbsp;According to Christie&#39;s, the item is the earliest surviving example of a <a href="https://onlineonly.christies.com/s/shoulders-giants-newton-darwin-einstein-hawking/motorised-wheelchair-52/62112">wheelchair used by Hawking</a>, who used it until he was unable to use his hands. Its estimated value is between $12,600 and $18,900. Money raised from the sale of the wheelchair will be offered to benefit the Stephen Hawking Foundation and the Motor Neurone Disease Association, according to Christie&#39;s.&nbsp;</p>
<div class="newsletter-signup">
    <div class="newsletter-signup__container newsletter-signup__hidden">
        <div class="newsletter-signup__main-label newsletter-signup__lightText" style="background-color:#ff9900">
            <div class="newsletter-signup__main-label-text newsletter-signup__awaiting">
                Sign up for the STL Morning Rush newsletter
            </div>
            <div class="newsletter-signup__main-label-text newsletter-signup__complete">
                Sign up for the daily STL Morning Rush Newsletter
            </div>
            <div class="newsletter-signup__main-label-text newsletter-signup__error">
                Something went wrong.
            </div>
        </div>
        <div class="newsletter-signup__content">
            <div class="newsletter-signup__instructions">
                <div class="newsletter-signup__instructions-text newsletter-signup__awaiting">
                    Get daily emails with stories that will make you feel something.
                </div>
                <div class="newsletter-signup__instructions-text newsletter-signup__complete">
                    Thank you for signing up for the STL Morning Rush Newsletter.
                </div>
                <div class="newsletter-signup__instructions-text newsletter-signup__error">
                    Please try again later.
                </div>
            </div>
            <div class="newsletter-signup__form-container newsletter-signup__awaiting">
                <form class="newsletter-signup__form">
                    <div class="newsletter-signup__form-email-wrap">
                        <input type="text" placeholder="ENTER EMAIL HERE " name="email" class="newsletter-signup__form-email" /><br />
                    </div>
                                                            <button type="submit" class="newsletter-signup__submit newsletter-signup__lightText newsletter-signup__lightArrow" style="background-color:#ff9900"><span class="newsletter-signup__submit__text">Submit</span></button>
                    <div class="newsletter-signup__form-email-error"></div>
                    <input type="hidden" name="siteId" value="63" />
                    <input type="hidden" name="newsletterId" value="7a52b31cb08616ee6ecb958992fcabc3" />
                </form>
            </div>
        </div>
    </div>
</div>                                <script>
                                    utag_data.embedded_elements = utag_data.embedded_elements || "";
                                    utag_data.embedded_elements = "newsletter-signup";
                                </script>
<p>Hawking&#39;s well-known 1988 book &quot;A Brief History of Time&quot; signed with his thumbprint is also available to buyers. The book&nbsp;<a href="https://www.usatoday.com/story/news/2018/03/14/stephen-hawking-legendary-physicist-dies-76-family-says/423044002/">first brought modern astrophysics</a> into popular understanding for many and turned Hawking&nbsp;into an icon.&nbsp;</p><p>Other items reflect Hawking&#39;s celebrity status: A bomber jacket Hawking&nbsp;wore during a 2016 documentary as well as the original script for his final appearance on &quot;The Simpsons.&quot;</p><p><span class="exclude-from-newsgate"><strong style="margin-right:3px;">More: </strong><a href="https://www.usatoday.com/story/news/nation-now/2018/10/17/stephen-hawking-his-beliefs-god-and-heaven/1668456002/">Stephen Hawking wrote &#39;there is no God&#39; in his final book. It&#39;s not the first time he&#39;s shared that belief</a></span></p><p><span class="exclude-from-newsgate"><strong style="margin-right:3px;">More: </strong><a href="https://www.usatoday.com/story/news/nation-now/2018/10/15/stephen-hawking-warns-superhumans-ai-posthumous-book/1645963002/">Stephen Hawking warns that AI, &lsquo;superhumans&rsquo; could wipe humanity in posthumous book</a></span></p>      <div class="ad ad_border_true ad_position_article_mid2" id="article_mid2_0" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid2&quot;,&quot;div&quot;:&quot;article_mid2_0&quot;,&quot;sizes&quot;:[[300,250],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;ea8769e7-8eca-4797-9820-ec1b301c9914&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;]}}"></div>
<p>The items are part of an <a href="https://onlineonly.christies.com/s/shoulders-giants-newton-darwin-einstein-hawking/lots/1558">online sale</a> also featuring papers by Isaac Newton, Charles Darwin and Albert Einstein. Pieces will be on display in London, and officially for sale Oct. 31 through Nov. 8.&nbsp;</p><p>Hawking&nbsp;died in March at age 76. In addition to&nbsp;his scientific work, he also was known for a direct and dry wit.&nbsp;</p>                                    <div data-module="media-gallery" data-track-off-screen="true" data-track-movement="true">


<div class="media-gallery"
     data-model-id="85d61a74-10e6-4e56-93a7-4ab02c2b5f20"
     data-model-section="news"
     data-model-subsection="nation-now"
     data-model-topic=""
     data-model-subtopic=""
     data-model-url="/gallery/news/nation-now/stephen-hawking-through-the-years/465-85d61a74-10e6-4e56-93a7-4ab02c2b5f20"
     data-model-count="16"
     data-model-assetid="85d61a74-10e6-4e56-93a7-4ab02c2b5f20"
     data-model-index="0"
     data-model-targeting="{&quot;pgid&quot;: [&quot;85d61a74-10e6-4e56-93a7-4ab02c2b5f20&quot;],&quot;pgtype&quot;: [&quot;&quot;],&quot;strnativekey&quot;: [&quot;Uj67qNa5gm3U6Q6zEmCEALEJ&quot;],&quot;strnativekey&quot;: [&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;]}"
     data-model-autofullscreen="false"
     data-track-off-screen="true">
    <div class="media-gallery__main">
        <div class="media-gallery__title">Stephen Hawking through the years</div>
        <div class="media-gallery__fullscreen-toggle"></div>
        <div class="media-gallery__slider-container">
            <div class="media-gallery__slider-arrows">
                <div class="media-gallery__slider-nav media-gallery__slider-nav_direction_previous">
                    <div class="media-gallery__slider-arrow"></div>
                </div>
                <div class="media-gallery__slider-nav media-gallery__slider-nav_direction_next">
                    <div class="media-gallery__slider-arrow"></div>
                </div>
            </div>
            <div class="media-gallery__fake-slider">
                <div class="media-gallery__ratio-enforcer">
                    <div class="media-gallery__ratio-enforced">
                        <img class="media-gallery__fake-slide" src="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2018/03/06/USATODAY/USATODAY/636559369787459437-AP-Britain-Hawking-Award.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                    </div>
                </div>
            </div>
            <div class="media-gallery__slider">
                    <div class="media-gallery__slide"
                         data-index="0"
                         data-model-assetid="87bf535d-a578-4367-bb86-2d5eb0f26964"
                         data-model-caption="Professor Stephen Hawking delivers a keynote speech as he receives the Honorary Freedom of the City of London, March 6, 2017. Hawking was presented the City of London Corporation&#39;s highest award Monday in recognition of his outstanding contribution to theoretical physics and cosmology."
                         data-model-url="https://www.gannett-cdn.com/media/2018/03/06/USATODAY/USATODAY/636559369787459437-AP-Britain-Hawking-Award.jpg"
                         data-model-credit="Matt Dunham, AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2018/03/06/USATODAY/USATODAY/636559369787459437-AP-Britain-Hawking-Award.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="1"
                         data-model-assetid="41bd47cf-acb1-47f9-a890-ab51a903d94b"
                         data-model-caption="British Scientist Stephen Hawking, a celebrated theoretical physicist and cosmologist is the author of &#39;A Brief History of Time&#39; and his black hole thermal radiation discovery in 1974 is considered to be one of the most important physics results of the past century. Professor Hawking has a motor neurone disease that has left him completely paralysed. Seen here in 2010, scientist Stephen Hawking speaks via satellite during the Science Channel portion of the 2010 Television Critics Association Press Tour at the Langham Hotel on January 14, 2010 in Pasadena, California."
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369753388904--Hawking-01.JPG"
                         data-model-credit="Frederick M. Brown, Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369753388904--Hawking-01.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="2"
                         data-model-assetid="d6e07140-2558-468c-8fd3-74176f7b49d3"
                         data-model-caption=" Professor Stephen Hawking, author of &quot;A Short History of Time,&quot; poses during a 1998 USA Today interview."
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369766025066--Hawking-02.JPG"
                         data-model-credit="Matt Mendelsohn, USA TODAY">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369766025066--Hawking-02.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="3"
                         data-model-assetid="0777b2d4-9d37-421b-a272-c4cceac87956"
                         data-model-caption="The cover Stephen Hawking&#39;s best selling book &#39;A Brief History of Time.&#39;"
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369803309544--Hawking-03.JPG"
                         data-model-credit="HANDOUT">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369803309544--Hawking-03.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="4"
                         data-model-assetid="1c7f2aaa-28d2-4f27-a603-cb20e7d44f6d"
                         data-model-caption="In this handout photo provided by Zero Gravity Corp., astrophysicist Stephen Hawking floats on a zero-gravity jet, Thursday, April 26, 2007. The modified jet carrying Hawking, a handful of his physicians and nurses, and dozens of others first flew up to 24,000 feet over the Atlantic Ocean off Florida. Nurses lifted Hawking and carried him to the front of the jet, where they placed him on his back atop a special foam pillow. The plane made a total of eight parabolic dips, including two during which Hawking made two weightless flips like &quot;a gold-medal gymnast,&quot; said Peter Diamandis, chairman of Zero Gravity Corp., the company that owns the jet. "
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369799877500--Hawking-15.JPG"
                         data-model-credit="Zero Gravity Corp., AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369799877500--Hawking-15.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="5"
                         data-model-assetid="8c2c2dcd-46b4-444b-b064-d042bbd90c6f"
                         data-model-caption="Russian billionaire Yuri Milner (L) and British scientist Stephen Hawking (C) during a press conference in London, Britain on July 20, 2015. Milner and Hawking announced a global science initiative for the search of civilized life in the universe.  "
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369763061028--Hawking-04.JPG"
                         data-model-credit="Andy Rain, EPA">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369763061028--Hawking-04.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="6"
                         data-model-assetid="14d14c85-98c6-4efb-93ce-5deb3652e9ac"
                         data-model-caption="Professor Stephen Hawking and Eddie Redmayne attend the UK Premiere of &quot;The Theory Of Everything&quot; at Odeon Leicester Square on December 9, 2014 in London, England.   Redmayne won the 2015 Oscar for Best Performance by an Actor in a Leading Role for his portrayal of Hawking in the biopic."
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369769613112--Hawking-05.JPG"
                         data-model-credit="Karwai Tang, WireImage">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369769613112--Hawking-05.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="7"
                         data-model-assetid="73073a27-6508-4303-97ab-79208dfcc82c"
                         data-model-caption="Stephen Hawking and daughter Lucy Hawking attend the EE British Academy Film Awards at The Royal Opera House on February 8, 2015 in London, England. "
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369761969014--Hawking-06.JPG"
                         data-model-credit="Danny Martindale, WireImage">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369761969014--Hawking-06.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="8"
                         data-model-assetid="b0c1c546-2f58-4ed2-9607-18b33bf0c6cf"
                         data-model-caption="British theoretical physicist professor Stephen Hawking gives a lecture during the Starmus Festival on the Spanish Canary island of Tenerife on September 23, 2014. "
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369769301108--Hawking-07.JPG"
                         data-model-credit="Desiree Martin, AFP/Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369769301108--Hawking-07.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="9"
                         data-model-assetid="82a2c13e-d19d-4511-ab48-1cd4c9b45339"
                         data-model-caption="A handout picture released by the London Science Museum on January 5, 2012 and taken on December 14, 2011 shows British scientist Stephen Hawking in his office at the University of Cambridge where he is Director of Research for the Department of Applied Mathematics and Theoretical Physics and founder of the Centre for Theoretical Cosmology. The Science Museum commissioned a series of photographic portraits of Hawking as part of an exhibition to honor the eminent professor as he turned 70 on January 8, 2012. "
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369802217530--Hawking-08.JPG"
                         data-model-credit="AFP Photo/London Science Museum/Sarah Lee, Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369802217530--Hawking-08.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="10"
                         data-model-assetid="6efc829e-4dfc-497f-9646-ed2576ccbdfb"
                         data-model-caption="Cellist Yo-Yo Ma and the Silk Road Ensemble perform for British physicist Stephen Hawking, right, at the 2010 World Science Festival opening night gala performance at Alice Tully Hall on Wednesday, June 2, 2010 in New York. "
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369780845256--Hawking-09.JPG"
                         data-model-credit="Evan Agostini, AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369780845256--Hawking-09.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="11"
                         data-model-assetid="dcbe7b4a-4312-45a3-978f-06df9e94f053"
                         data-model-caption="Astrophysicist Stephen Hawking, of England, presents a lecture titled, &quot;Out of a Black Hole&quot; at Texas A&amp;M Monday, April 5, 2010, in College Station, Texas. "
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369781625266--Hawking-10.JPG"
                         data-model-credit="Dave Einsel, AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369781625266--Hawking-10.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="12"
                         data-model-assetid="1323a2a9-113c-4610-80d6-82909ec17bd0"
                         data-model-caption="President Barack Obama (R) presents the Medal of Freedom to physicist Stephen Hawking during a ceremony in the East Room of the White House August 12, 2009 in Washington, DC. Obama presented the medal, the highest civilian honor in the United States, to 16 recipients during the ceremony. "
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369778193222--Hawking-11.JPG"
                         data-model-credit="Chip Somodevilla, Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369778193222--Hawking-11.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="13"
                         data-model-assetid="ee84bc97-8b2c-4071-84f0-5a9075ca16d3"
                         data-model-caption="Dr. Stephen Hawking, professor of mathematics at the University of Cambridge, and his daughter Lucy Hawking stand onstage April 21, 2008, at George Washington University&#39;s Morton Auditorium in Washington, DC. Dr. Hawking gave a speech entitled &quot;Why we should go into space&quot; as part of a lecture series marking NASA&#39;s 50th anniversary."
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369782561278--Hawking-12.JPG"
                         data-model-credit="Paul E. Alers/NASA via Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369782561278--Hawking-12.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="14"
                         data-model-assetid="b940e297-b932-457c-82cb-3efc41d4101b"
                         data-model-caption="Professor Stephen Hawking delivers his speech at the release of the &#39;Bulletin of the Atomic Scientists&#39; on January 17, 2007 in London, England.  A group of scientists assessing the dangers posed to civilisation have moved the Doomsday Clock forward two minutes closer to midnight as an indication and warning of the threats of nuclear war and climate change. "
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369783185286--Hawking-13.JPG"
                         data-model-credit="Bruno Vincent, Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369783185286--Hawking-13.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="15"
                         data-model-assetid="bdf8c9ea-55b4-4704-912e-2ad43cfba0f2"
                         data-model-caption="Physicist Professor Stephen Hawking speaks at Zellerbach Auditorium on the UC Berkeley campus March 13, 2007 in Berkeley, California. Hawking delivered the annual J. Robert Oppenheimer Lecture in Physics to a sold out crowd.  "
                         data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369800189504--Hawking-14.JPG"
                         data-model-credit="Justin Sullivan, Getty Images">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369800189504--Hawking-14.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=1140&amp;height=641" />
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
    <div class="media-gallery__secondary">
        <div class="media-gallery__meta">
                <div class="media-gallery__meta-item media-gallery__meta-item_current_true"
                     data-index="0"
                     data-model-assetid="87bf535d-a578-4367-bb86-2d5eb0f26964"
                     data-model-caption="Professor Stephen Hawking delivers a keynote speech as he receives the Honorary Freedom of the City of London, March 6, 2017. Hawking was presented the City of London Corporation&#39;s highest award Monday in recognition of his outstanding contribution to theoretical physics and cosmology."
                     data-model-url="https://www.gannett-cdn.com/media/2018/03/06/USATODAY/USATODAY/636559369787459437-AP-Britain-Hawking-Award.jpg"
                     data-model-credit="Matt Dunham, AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">01</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Professor Stephen Hawking delivers a keynote speech as he receives the Honorary Freedom of the City of London, March 6, 2017. Hawking was presented the City of London Corporation&#39;s highest award Monday in recognition of his outstanding contribution to theoretical physics and cosmology.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="1"
                     data-model-assetid="41bd47cf-acb1-47f9-a890-ab51a903d94b"
                     data-model-caption="British Scientist Stephen Hawking, a celebrated theoretical physicist and cosmologist is the author of &#39;A Brief History of Time&#39; and his black hole thermal radiation discovery in 1974 is considered to be one of the most important physics results of the past century. Professor Hawking has a motor neurone disease that has left him completely paralysed. Seen here in 2010, scientist Stephen Hawking speaks via satellite during the Science Channel portion of the 2010 Television Critics Association Press Tour at the Langham Hotel on January 14, 2010 in Pasadena, California."
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369753388904--Hawking-01.JPG"
                     data-model-credit="Frederick M. Brown, Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">02</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">British Scientist Stephen Hawking, a celebrated theoretical physicist and cosmologist is the author of &#39;A Brief History of Time&#39; and his black hole thermal radiation discovery in 1974 is considered to be one of the most important physics results of the past century. Professor Hawking has a motor neurone disease that has left him completely paralysed. Seen here in 2010, scientist Stephen Hawking speaks via satellite during the Science Channel portion of the 2010 Television Critics Association Press Tour at the Langham Hotel on January 14, 2010 in Pasadena, California.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="2"
                     data-model-assetid="d6e07140-2558-468c-8fd3-74176f7b49d3"
                     data-model-caption=" Professor Stephen Hawking, author of &quot;A Short History of Time,&quot; poses during a 1998 USA Today interview."
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369766025066--Hawking-02.JPG"
                     data-model-credit="Matt Mendelsohn, USA TODAY">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">03</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40"> Professor Stephen Hawking, author of &quot;A Short History of Time,&quot; poses during a 1998 USA Today interview.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="3"
                     data-model-assetid="0777b2d4-9d37-421b-a272-c4cceac87956"
                     data-model-caption="The cover Stephen Hawking&#39;s best selling book &#39;A Brief History of Time.&#39;"
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369803309544--Hawking-03.JPG"
                     data-model-credit="HANDOUT">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">04</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">The cover Stephen Hawking&#39;s best selling book &#39;A Brief History of Time.&#39;</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="4"
                     data-model-assetid="1c7f2aaa-28d2-4f27-a603-cb20e7d44f6d"
                     data-model-caption="In this handout photo provided by Zero Gravity Corp., astrophysicist Stephen Hawking floats on a zero-gravity jet, Thursday, April 26, 2007. The modified jet carrying Hawking, a handful of his physicians and nurses, and dozens of others first flew up to 24,000 feet over the Atlantic Ocean off Florida. Nurses lifted Hawking and carried him to the front of the jet, where they placed him on his back atop a special foam pillow. The plane made a total of eight parabolic dips, including two during which Hawking made two weightless flips like &quot;a gold-medal gymnast,&quot; said Peter Diamandis, chairman of Zero Gravity Corp., the company that owns the jet. "
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369799877500--Hawking-15.JPG"
                     data-model-credit="Zero Gravity Corp., AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">05</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">In this handout photo provided by Zero Gravity Corp., astrophysicist Stephen Hawking floats on a zero-gravity jet, Thursday, April 26, 2007. The modified jet carrying Hawking, a handful of his physicians and nurses, and dozens of others first flew up to 24,000 feet over the Atlantic Ocean off Florida. Nurses lifted Hawking and carried him to the front of the jet, where they placed him on his back atop a special foam pillow. The plane made a total of eight parabolic dips, including two during which Hawking made two weightless flips like &quot;a gold-medal gymnast,&quot; said Peter Diamandis, chairman of Zero Gravity Corp., the company that owns the jet. </div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="5"
                     data-model-assetid="8c2c2dcd-46b4-444b-b064-d042bbd90c6f"
                     data-model-caption="Russian billionaire Yuri Milner (L) and British scientist Stephen Hawking (C) during a press conference in London, Britain on July 20, 2015. Milner and Hawking announced a global science initiative for the search of civilized life in the universe.  "
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369763061028--Hawking-04.JPG"
                     data-model-credit="Andy Rain, EPA">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">06</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Russian billionaire Yuri Milner (L) and British scientist Stephen Hawking (C) during a press conference in London, Britain on July 20, 2015. Milner and Hawking announced a global science initiative for the search of civilized life in the universe.  </div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="6"
                     data-model-assetid="14d14c85-98c6-4efb-93ce-5deb3652e9ac"
                     data-model-caption="Professor Stephen Hawking and Eddie Redmayne attend the UK Premiere of &quot;The Theory Of Everything&quot; at Odeon Leicester Square on December 9, 2014 in London, England.   Redmayne won the 2015 Oscar for Best Performance by an Actor in a Leading Role for his portrayal of Hawking in the biopic."
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369769613112--Hawking-05.JPG"
                     data-model-credit="Karwai Tang, WireImage">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">07</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Professor Stephen Hawking and Eddie Redmayne attend the UK Premiere of &quot;The Theory Of Everything&quot; at Odeon Leicester Square on December 9, 2014 in London, England.   Redmayne won the 2015 Oscar for Best Performance by an Actor in a Leading Role for his portrayal of Hawking in the biopic.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="7"
                     data-model-assetid="73073a27-6508-4303-97ab-79208dfcc82c"
                     data-model-caption="Stephen Hawking and daughter Lucy Hawking attend the EE British Academy Film Awards at The Royal Opera House on February 8, 2015 in London, England. "
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369761969014--Hawking-06.JPG"
                     data-model-credit="Danny Martindale, WireImage">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">08</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Stephen Hawking and daughter Lucy Hawking attend the EE British Academy Film Awards at The Royal Opera House on February 8, 2015 in London, England. </div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="8"
                     data-model-assetid="b0c1c546-2f58-4ed2-9607-18b33bf0c6cf"
                     data-model-caption="British theoretical physicist professor Stephen Hawking gives a lecture during the Starmus Festival on the Spanish Canary island of Tenerife on September 23, 2014. "
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369769301108--Hawking-07.JPG"
                     data-model-credit="Desiree Martin, AFP/Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">09</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">British theoretical physicist professor Stephen Hawking gives a lecture during the Starmus Festival on the Spanish Canary island of Tenerife on September 23, 2014. </div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="9"
                     data-model-assetid="82a2c13e-d19d-4511-ab48-1cd4c9b45339"
                     data-model-caption="A handout picture released by the London Science Museum on January 5, 2012 and taken on December 14, 2011 shows British scientist Stephen Hawking in his office at the University of Cambridge where he is Director of Research for the Department of Applied Mathematics and Theoretical Physics and founder of the Centre for Theoretical Cosmology. The Science Museum commissioned a series of photographic portraits of Hawking as part of an exhibition to honor the eminent professor as he turned 70 on January 8, 2012. "
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369802217530--Hawking-08.JPG"
                     data-model-credit="AFP Photo/London Science Museum/Sarah Lee, Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">10</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">A handout picture released by the London Science Museum on January 5, 2012 and taken on December 14, 2011 shows British scientist Stephen Hawking in his office at the University of Cambridge where he is Director of Research for the Department of Applied Mathematics and Theoretical Physics and founder of the Centre for Theoretical Cosmology. The Science Museum commissioned a series of photographic portraits of Hawking as part of an exhibition to honor the eminent professor as he turned 70 on January 8, 2012. </div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="10"
                     data-model-assetid="6efc829e-4dfc-497f-9646-ed2576ccbdfb"
                     data-model-caption="Cellist Yo-Yo Ma and the Silk Road Ensemble perform for British physicist Stephen Hawking, right, at the 2010 World Science Festival opening night gala performance at Alice Tully Hall on Wednesday, June 2, 2010 in New York. "
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369780845256--Hawking-09.JPG"
                     data-model-credit="Evan Agostini, AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">11</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Cellist Yo-Yo Ma and the Silk Road Ensemble perform for British physicist Stephen Hawking, right, at the 2010 World Science Festival opening night gala performance at Alice Tully Hall on Wednesday, June 2, 2010 in New York. </div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="11"
                     data-model-assetid="dcbe7b4a-4312-45a3-978f-06df9e94f053"
                     data-model-caption="Astrophysicist Stephen Hawking, of England, presents a lecture titled, &quot;Out of a Black Hole&quot; at Texas A&amp;M Monday, April 5, 2010, in College Station, Texas. "
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369781625266--Hawking-10.JPG"
                     data-model-credit="Dave Einsel, AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">12</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Astrophysicist Stephen Hawking, of England, presents a lecture titled, &quot;Out of a Black Hole&quot; at Texas A&amp;M Monday, April 5, 2010, in College Station, Texas. </div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="12"
                     data-model-assetid="1323a2a9-113c-4610-80d6-82909ec17bd0"
                     data-model-caption="President Barack Obama (R) presents the Medal of Freedom to physicist Stephen Hawking during a ceremony in the East Room of the White House August 12, 2009 in Washington, DC. Obama presented the medal, the highest civilian honor in the United States, to 16 recipients during the ceremony. "
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369778193222--Hawking-11.JPG"
                     data-model-credit="Chip Somodevilla, Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">13</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">President Barack Obama (R) presents the Medal of Freedom to physicist Stephen Hawking during a ceremony in the East Room of the White House August 12, 2009 in Washington, DC. Obama presented the medal, the highest civilian honor in the United States, to 16 recipients during the ceremony. </div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="13"
                     data-model-assetid="ee84bc97-8b2c-4071-84f0-5a9075ca16d3"
                     data-model-caption="Dr. Stephen Hawking, professor of mathematics at the University of Cambridge, and his daughter Lucy Hawking stand onstage April 21, 2008, at George Washington University&#39;s Morton Auditorium in Washington, DC. Dr. Hawking gave a speech entitled &quot;Why we should go into space&quot; as part of a lecture series marking NASA&#39;s 50th anniversary."
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369782561278--Hawking-12.JPG"
                     data-model-credit="Paul E. Alers/NASA via Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">14</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Dr. Stephen Hawking, professor of mathematics at the University of Cambridge, and his daughter Lucy Hawking stand onstage April 21, 2008, at George Washington University&#39;s Morton Auditorium in Washington, DC. Dr. Hawking gave a speech entitled &quot;Why we should go into space&quot; as part of a lecture series marking NASA&#39;s 50th anniversary.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="14"
                     data-model-assetid="b940e297-b932-457c-82cb-3efc41d4101b"
                     data-model-caption="Professor Stephen Hawking delivers his speech at the release of the &#39;Bulletin of the Atomic Scientists&#39; on January 17, 2007 in London, England.  A group of scientists assessing the dangers posed to civilisation have moved the Doomsday Clock forward two minutes closer to midnight as an indication and warning of the threats of nuclear war and climate change. "
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369783185286--Hawking-13.JPG"
                     data-model-credit="Bruno Vincent, Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">15</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Professor Stephen Hawking delivers his speech at the release of the &#39;Bulletin of the Atomic Scientists&#39; on January 17, 2007 in London, England.  A group of scientists assessing the dangers posed to civilisation have moved the Doomsday Clock forward two minutes closer to midnight as an indication and warning of the threats of nuclear war and climate change. </div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="15"
                     data-model-assetid="bdf8c9ea-55b4-4704-912e-2ad43cfba0f2"
                     data-model-caption="Physicist Professor Stephen Hawking speaks at Zellerbach Auditorium on the UC Berkeley campus March 13, 2007 in Berkeley, California. Hawking delivered the annual J. Robert Oppenheimer Lecture in Physics to a sold out crowd.  "
                     data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369800189504--Hawking-14.JPG"
                     data-model-credit="Justin Sullivan, Getty Images">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">16</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">16</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Physicist Professor Stephen Hawking speaks at Zellerbach Auditorium on the UC Berkeley campus March 13, 2007 in Berkeley, California. Hawking delivered the annual J. Robert Oppenheimer Lecture in Physics to a sold out crowd.  </div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
        </div>
        <div class="media-gallery__thumbstrip-container">
            <div class="media-gallery__thumbstrip-arrows">
                <div class="media-gallery__thumbstrip-nav media-gallery__thumbstrip-nav_direction_previous">
                    <div class="media-gallery__thumbstrip-arrow"></div>
                </div>
                <div class="media-gallery__thumbstrip-nav media-gallery__thumbstrip-nav_direction_next">
                    <div class="media-gallery__thumbstrip-arrow"></div>
                </div>
            </div>
            <div class="media-gallery__thumbstrip">
                <div class="media-gallery__thumbstrip-mask">
                    <div class="media-gallery__thumbstrip-slider">
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="0"
                                 data-model-assetid="87bf535d-a578-4367-bb86-2d5eb0f26964"
                                 data-model-caption="Professor Stephen Hawking delivers a keynote speech as he receives the Honorary Freedom of the City of London, March 6, 2017. Hawking was presented the City of London Corporation&#39;s highest award Monday in recognition of his outstanding contribution to theoretical physics and cosmology."
                                 data-model-url="https://www.gannett-cdn.com/media/2018/03/06/USATODAY/USATODAY/636559369787459437-AP-Britain-Hawking-Award.jpg"
                                 data-model-credit="Matt Dunham, AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_true"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2018/03/06/USATODAY/USATODAY/636559369787459437-AP-Britain-Hawking-Award.jpg?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="1"
                                 data-model-assetid="41bd47cf-acb1-47f9-a890-ab51a903d94b"
                                 data-model-caption="British Scientist Stephen Hawking, a celebrated theoretical physicist and cosmologist is the author of &#39;A Brief History of Time&#39; and his black hole thermal radiation discovery in 1974 is considered to be one of the most important physics results of the past century. Professor Hawking has a motor neurone disease that has left him completely paralysed. Seen here in 2010, scientist Stephen Hawking speaks via satellite during the Science Channel portion of the 2010 Television Critics Association Press Tour at the Langham Hotel on January 14, 2010 in Pasadena, California."
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369753388904--Hawking-01.JPG"
                                 data-model-credit="Frederick M. Brown, Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369753388904--Hawking-01.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="2"
                                 data-model-assetid="d6e07140-2558-468c-8fd3-74176f7b49d3"
                                 data-model-caption=" Professor Stephen Hawking, author of &quot;A Short History of Time,&quot; poses during a 1998 USA Today interview."
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369766025066--Hawking-02.JPG"
                                 data-model-credit="Matt Mendelsohn, USA TODAY">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369766025066--Hawking-02.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="3"
                                 data-model-assetid="0777b2d4-9d37-421b-a272-c4cceac87956"
                                 data-model-caption="The cover Stephen Hawking&#39;s best selling book &#39;A Brief History of Time.&#39;"
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369803309544--Hawking-03.JPG"
                                 data-model-credit="HANDOUT">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369803309544--Hawking-03.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="4"
                                 data-model-assetid="1c7f2aaa-28d2-4f27-a603-cb20e7d44f6d"
                                 data-model-caption="In this handout photo provided by Zero Gravity Corp., astrophysicist Stephen Hawking floats on a zero-gravity jet, Thursday, April 26, 2007. The modified jet carrying Hawking, a handful of his physicians and nurses, and dozens of others first flew up to 24,000 feet over the Atlantic Ocean off Florida. Nurses lifted Hawking and carried him to the front of the jet, where they placed him on his back atop a special foam pillow. The plane made a total of eight parabolic dips, including two during which Hawking made two weightless flips like &quot;a gold-medal gymnast,&quot; said Peter Diamandis, chairman of Zero Gravity Corp., the company that owns the jet. "
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369799877500--Hawking-15.JPG"
                                 data-model-credit="Zero Gravity Corp., AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369799877500--Hawking-15.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="5"
                                 data-model-assetid="8c2c2dcd-46b4-444b-b064-d042bbd90c6f"
                                 data-model-caption="Russian billionaire Yuri Milner (L) and British scientist Stephen Hawking (C) during a press conference in London, Britain on July 20, 2015. Milner and Hawking announced a global science initiative for the search of civilized life in the universe.  "
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369763061028--Hawking-04.JPG"
                                 data-model-credit="Andy Rain, EPA">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369763061028--Hawking-04.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="6"
                                 data-model-assetid="14d14c85-98c6-4efb-93ce-5deb3652e9ac"
                                 data-model-caption="Professor Stephen Hawking and Eddie Redmayne attend the UK Premiere of &quot;The Theory Of Everything&quot; at Odeon Leicester Square on December 9, 2014 in London, England.   Redmayne won the 2015 Oscar for Best Performance by an Actor in a Leading Role for his portrayal of Hawking in the biopic."
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369769613112--Hawking-05.JPG"
                                 data-model-credit="Karwai Tang, WireImage">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369769613112--Hawking-05.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="7"
                                 data-model-assetid="73073a27-6508-4303-97ab-79208dfcc82c"
                                 data-model-caption="Stephen Hawking and daughter Lucy Hawking attend the EE British Academy Film Awards at The Royal Opera House on February 8, 2015 in London, England. "
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369761969014--Hawking-06.JPG"
                                 data-model-credit="Danny Martindale, WireImage">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369761969014--Hawking-06.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="8"
                                 data-model-assetid="b0c1c546-2f58-4ed2-9607-18b33bf0c6cf"
                                 data-model-caption="British theoretical physicist professor Stephen Hawking gives a lecture during the Starmus Festival on the Spanish Canary island of Tenerife on September 23, 2014. "
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369769301108--Hawking-07.JPG"
                                 data-model-credit="Desiree Martin, AFP/Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369769301108--Hawking-07.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="9"
                                 data-model-assetid="82a2c13e-d19d-4511-ab48-1cd4c9b45339"
                                 data-model-caption="A handout picture released by the London Science Museum on January 5, 2012 and taken on December 14, 2011 shows British scientist Stephen Hawking in his office at the University of Cambridge where he is Director of Research for the Department of Applied Mathematics and Theoretical Physics and founder of the Centre for Theoretical Cosmology. The Science Museum commissioned a series of photographic portraits of Hawking as part of an exhibition to honor the eminent professor as he turned 70 on January 8, 2012. "
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369802217530--Hawking-08.JPG"
                                 data-model-credit="AFP Photo/London Science Museum/Sarah Lee, Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369802217530--Hawking-08.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="10"
                                 data-model-assetid="6efc829e-4dfc-497f-9646-ed2576ccbdfb"
                                 data-model-caption="Cellist Yo-Yo Ma and the Silk Road Ensemble perform for British physicist Stephen Hawking, right, at the 2010 World Science Festival opening night gala performance at Alice Tully Hall on Wednesday, June 2, 2010 in New York. "
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369780845256--Hawking-09.JPG"
                                 data-model-credit="Evan Agostini, AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369780845256--Hawking-09.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="11"
                                 data-model-assetid="dcbe7b4a-4312-45a3-978f-06df9e94f053"
                                 data-model-caption="Astrophysicist Stephen Hawking, of England, presents a lecture titled, &quot;Out of a Black Hole&quot; at Texas A&amp;M Monday, April 5, 2010, in College Station, Texas. "
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369781625266--Hawking-10.JPG"
                                 data-model-credit="Dave Einsel, AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369781625266--Hawking-10.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="12"
                                 data-model-assetid="1323a2a9-113c-4610-80d6-82909ec17bd0"
                                 data-model-caption="President Barack Obama (R) presents the Medal of Freedom to physicist Stephen Hawking during a ceremony in the East Room of the White House August 12, 2009 in Washington, DC. Obama presented the medal, the highest civilian honor in the United States, to 16 recipients during the ceremony. "
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369778193222--Hawking-11.JPG"
                                 data-model-credit="Chip Somodevilla, Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369778193222--Hawking-11.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="13"
                                 data-model-assetid="ee84bc97-8b2c-4071-84f0-5a9075ca16d3"
                                 data-model-caption="Dr. Stephen Hawking, professor of mathematics at the University of Cambridge, and his daughter Lucy Hawking stand onstage April 21, 2008, at George Washington University&#39;s Morton Auditorium in Washington, DC. Dr. Hawking gave a speech entitled &quot;Why we should go into space&quot; as part of a lecture series marking NASA&#39;s 50th anniversary."
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369782561278--Hawking-12.JPG"
                                 data-model-credit="Paul E. Alers/NASA via Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369782561278--Hawking-12.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="14"
                                 data-model-assetid="b940e297-b932-457c-82cb-3efc41d4101b"
                                 data-model-caption="Professor Stephen Hawking delivers his speech at the release of the &#39;Bulletin of the Atomic Scientists&#39; on January 17, 2007 in London, England.  A group of scientists assessing the dangers posed to civilisation have moved the Doomsday Clock forward two minutes closer to midnight as an indication and warning of the threats of nuclear war and climate change. "
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369783185286--Hawking-13.JPG"
                                 data-model-credit="Bruno Vincent, Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369783185286--Hawking-13.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="15"
                                 data-model-assetid="bdf8c9ea-55b4-4704-912e-2ad43cfba0f2"
                                 data-model-caption="Physicist Professor Stephen Hawking speaks at Zellerbach Auditorium on the UC Berkeley campus March 13, 2007 in Berkeley, California. Hawking delivered the annual J. Robert Oppenheimer Lecture in Physics to a sold out crowd.  "
                                 data-model-url="https://www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369800189504--Hawking-14.JPG"
                                 data-model-credit="Justin Sullivan, Getty Images">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://www.ksdk.com/img/resize/www.gannett-cdn.com/media/2015/11/11/USATODAY/USATODAY/635828369800189504--Hawking-14.JPG?mode=pad&amp;bgcolor=000000&amp;scale=both&amp;width=360&amp;height=203" />
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="media-gallery__ad">
        </div>
    </div>
</div>
                                    </div>
<p><em>Dan Vergano contributed to this report.</em>&nbsp;<em>Follow Ashley May on Twitter: <a href="https://twitter.com/ashleymaytweets">@AshleyMayTweets</a></em></p>                    <div class="copyright">Copyright 2017 USATODAY.com</div>

        </div>
    </div>
        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.ksdk.com/article/news/nation-now/stephen-hawkings-wheelchair-thesis-with-handwritten-notes-up-for-auction/465-ea8769e7-8eca-4797-9820-ec1b301c9914" class="taboola"></div>

    </div>
</div>
                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <div class="sticky-sharing__icon sticky-sharing__icon_type-facebook"></div>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                    <div class="grid__throbber"></div>
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;ea8769e7-8eca-4797-9820-ec1b301c9914&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;]}}"></div>

                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>

            </div>
        </div>
            <div class="page__footer">
<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/ksdktv">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=@ksdknews">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/terms">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Your California Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/adchoices">Ad Choices</a></li>
                        <li class="footer__item"><a class="footer__link" href="https://interactive.ksdk.com/docs/StLouisMO_EEO_Public_File_2017_2018.pdf">EEO Public File Report</a></li>
                        <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file">FCC Online Public Inspection File </a></li>
                        <li class="footer__item"><a class="footer__link" href="/closed-captioning">Closed Captioning Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2018 KSDK-TV. All Rights Reserved.
        </div>
    </div>
</div>
      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]}}"></div>
            </div>
        <script src="/scripts/require-2.3.3.min.js"></script>
        <script>

        (function() {
            var modules = [
                'error',
                'page',
                'grid',
                'desktop-header',
                'toolbar',
                'weather-summary',
                'navigation',
                'video',
                'throbber',
                'utils',
                'fitted-headline',
                'forecast',
                'article',
                'continuous-scroll',
                'sharing',
                'gallery',
                'radar-gallery',
                'forecast',
                'article-crosspromo',
                'featured-videos',
                'chapter-slider',
                'pollen',
                'olympics-live-stream',
                'three-day-outlook',
                'current-weather',
                'search-results',
                'tracking',
                'chapter-progress',
                'progress',
                'countdown-clock',
                'longform-explore',
                'media-gallery',
                'social-sharing',
                'weather-alerts',
                'weather-interactive-radar',
                'closings',
                'tealium',
                'alert-bar',
                'cookie',
                'sticky-sharing',
                'live-indicator',
                'sharethrough',
                'taboola',
                'elections',
                'just-for-you',
                'just-for-you-li',
                'olympics-tv-listings',
                'headline-list-with-abstract',
                'text-only-headline-list',
                'story-snapshot-with-abstract',
                'snapshot',
                'story-snapshot',
                'special-content-headline-list',
                'notfound',
                'linked-image',
                'article-recirculation',
                'linked-image-with-title',
                'newsletter-signup',
                'linked-image-with-title',
                'newsletter-signup-multiple',
                'live-videos',
                'breaking-news',
                'weather-alerts',
                'closings',
                'media-gallery-alt',
                'alert-center-menu',
                'trending-list',
                'toc',
                'featured-radars',
                'searchbox',
                'hot-races',
                'recirculation',
                'photo'
            ];
            require.config({
                'baseUrl': '/',
                'deps': modules,
                'waitSeconds': 30,
                'bundles': {
                    'modules': modules
                },
                'paths': {
                    'jquery': 'scripts/jquery-3.1.1.min',
                    'jwplayer': 'content/player/jwplayer.js?version=2.27.0',
                    'modules': 'Views/dist/scripts/modules.min.js?version=2.27.0',
                    'facebook': 'https://connect.facebook.net/en_US/all',
                    'twitter': 'https://platform.twitter.com/widgets',
                    'slick': 'content/libs/slick/slick.min',
                    'dotdotdot': 'content/libs/dotdotdot/jquery.dotdotdot.min',
                    'jqueryui': 'Views/lib/jquery-ui/jquery-ui.min',
                    'comscore': 'content/libs/comscore/comscore.min',
                    'stickyfill': 'content/libs/stickyfill/stickyfill.min'
                },
                'shim': {
                    'facebook': {
                        'exports': 'FB'
                    },
                    'twitter': {
                        'exports': 'twttr'
                    },
                    'jwplayer': ['jquery'],
                    'jqueryui': {
                        'deps': ['jquery']
                    },
                    'slick': ['jquery'],
                    'dotdotdot': ['jquery']
                }
            });
        })();
        </script>
                    <script type="text/javascript">
                        console.log('ttaboola-in-script');
                        window._taboola = window._taboola || [];
                        _taboola.push({ home: 'auto' });
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)) {
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                            document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/tegna-network1/loader.js',
                            'tb_loader_script');
                        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
                    </script>

        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    </body>
</html>
